Newbie problemen met clients (Daikin)

  • Beste gast, registreer een account en krijg zo volledig toegang tot het UniFi forum!
  • Adverteren op het Nederlands UniFi Forum? Vraag naar de mogelijkheden via ons contact formulier.

Robert_R

Lid
Unifier
10 jan 2020
2
0
1
Belgie, regio Antwerpen
Ik heb pas enkele AP's aangeschaft en een switch. De installatie was (bijna) zonder problemen maar nu heb ik het volgende voor.

  1. Alleen bij de AP's krijg ik bij de WiFi Experience een grafiek. Is dit normaal? Ook voor een bedraad apparaat staat er geen grafiek.

  2. Bij de Daikin airco's krijg ik slechts 60% Experience. Bij die in de huiskamer zelfs 0%. Ze werken echter blijkbaar perfect maar het staat niet mooi in de controller. Die DNS melding is overigens ook alleen bij de airco's.

    Screenshot 2020-01-19 at 11.05.11.pngScreenshot 2020-01-19 at 11.03.35.pngScreenshot 2020-01-19 at 11.01.41.png
Kan iemand me hier op de juiste weg zetten? Het rare is dat ik dit pas gekregen heb na enkele dagen. In de settings staan zowel de connectivity monitor als de auto-optimize uit.

Ik draai de controller in een Docker op mijn Synology.

Mijn installatie:

Controller: atag_5.12.35_12979
Firmware AP's en Switch : 4.0.80.10875

Ik ben ook aan het bekijken of een USG voor mij een voordeel kan bieden. Kan iemand me hier advies geven? Buiten een beter zicht op het netwerk vind ik niet onmiddellijk iets.

Groetjes,

Robert
 

Robert_R

Lid
Unifier
10 jan 2020
2
0
1
Belgie, regio Antwerpen
Problemen opgelost. Ik heb bij één AP het IP van Static naar DHCP gezet en daarna terug op static en al de problemen waren opgelost. Alle clients nu op 99% en ook de grafieken zijn terug.

Weet nog wel niet wat de oorzaak was.