Unifi Dream Machine

  • Beste gast, registreer een account en krijg zo volledig toegang tot het UniFi forum!
  • Adverteren op het Nederlands UniFi Forum? Vraag naar de mogelijkheden via ons contact formulier.

Er komt iets nieuws aan van Ubiquiti ....dreammachine.png
 

Reacties

rodio

Actief Lid
Donateur
Unifier
12 feb 2018
320
79
28
Stadsie
lijkt op de Apple Airport Extreme :eek:

Maarre ik dacht gelezen te hebben dat ze (UBNT) niet zo van de all-in-one waren en daarom alles (de devices) uit elkaar getrokken hebben.
 

xlrnl

Lid
Unifier
5 nov 2018
18
7
3
Dit ziet er veel belovend uit, ben benieuwd wanneer dit beschikbaar komt in NL/Europa.
 

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
heeft iemand m al in gebruik? Heb m sinds gistereren maar nog niet uit gepakt, maar ziet r wel straks uit, USG / nanoHD / Cloudkey met 4port switch in 1.
 

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
Mooi apparaat om te zien lijkt groter dan dat ie is, nadeel is alleen althans vind ik dat je een unifi account moet hebben om UDM in te kunnen stellen. Controller is na een paar handelingen wel lokaal aan te melden maar cloudkey zelf niet, moet met unifi account. Binnen 10 minuten draait alles. Met het opstarten hoor je heel even een fan op volle toeren draaien en zodra het geheel is opgestart een muziek deuntje.

Kon setup webpage alleen met Chromium bereiken en niet met firefox , draai beiden op linux dus kan zijn dat het daar aan ligt, firefox wil een wifi connectie opzetten en Chromium had daar geen last van.

Verders zoals bekend onder tab devices van de controller wordt alleen Mac adres van de UDM aan gegeven en niet de hostname. Als je de standaard subnet aanpast dan de gebruikelijke standaard 192.168.1.1 van UBNT kan je r niet meer bij. Je moet dan eerst de stekker eruit doen en m opnieuw opstarten. Weet niet of het mogelijk was om m via de Controller webpage te herstarten na de subnet aanpassing.
Je kan maar 1 site aanmaken, geen site importeren.

Voor de rest ziet de controller en de cloudkey web interfaces het zelfde uit als op de Gen2 / +

Speedtest van uit dashboard icm witte Ziggo modem, geeft deze 500Mb / 40Mb. Heb ook een 500Mb lijn, IPS met alles ingeschakeld.
 
Laatst bewerkt:
  • Like
Waarderingen: PcRene en Hempie

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
Windows 10 laptop met ookla speedtest app erop geeft tussen de 430 en 490Mb aan qua speed. Beter dan mijn USG 4Pro waar ook alles van IPS aan staat.
 

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
Ben nog steeds bezig met testen wordt vervolgt, maar heb nu heb ik zelf problemen met mijn eigen netwerk USG 4p met 2x 8p -150w , 1x 16p-150w , 1x 24p met 3 nanoHD's en een Gen2+ met een aantal vlan's waarvan 1 vlan het management vlan is voor unifi hardware.

Zit in de beta channel maar sinds ik gister de laatste beta update heb uitgevoerd gaat het helemaal fout. STP errors al m'n sfp poorten werden geblocked (switches zijn verbonden met sfp connectoren met om4 glasvezel). Nu heb ik wel weer verbinding maar als ik op dezelfde switch de Gen2+ aansluit icm beheer laptop dan kan ik er gewoon bij , doe ik hetzelfde maar dan de Gen2+ op dezelfde switch op een andere poort met dezelfde instellingen als de poort waar die vandaan komt dan heb ik geen connectie meer met de Gen2+ Heb echt geen idee wat er fout gaat. Er is ook helemaal niks veranderd aan de instellingen sinds gisteren.
 

Job_Hoogeboom

Lid
Unifier
19 nov 2019
9
0
1
Hoi! ik ben nieuw op dit forum, Ik heb sinds vandaag de UDM in huis, alleen tijdens het instellen op de computer (met https://setup.ui.com) bijft hij hangen bij 'step 8/9 setting up the device'. De ziggo connectbox staat al in bridge mode. Zodra ik hem probeer intestellen met de unifi app op mijn telefoon geeft hij de volgende foutmelding aan 'UMP_SETUP!'
 

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
Ben dat zelf niet tegen gekomen, ik gebruikte chrome om de setup te doen want met firefox werkte de setup helemaal niet. Browser cache geleegd? Aan de onderkant van de UDM zit een klein druk knopje als je die een antal seconden indrukt gaat de "ring" met licht uit waardoor de configuratie setup opnieuw start.
 

Job_Hoogeboom

Lid
Unifier
19 nov 2019
9
0
1
Ik gebruik zelf ook altijd chrome. denk dat ik maar moet gaan vragen voor een vervangend exemplaar bij de webwinkel. Ik had al geprobeerd om hem te resetten met de knop op de onderkant, maar dat heeft ook niet geholpen. ik had hem trouwens ongeveer 10 seconden ingedrukt tot dat de led ring paars-blauw word, daarna startte hij opnieuw. maar altijd nog hetzelfde probleem.
 

Springer

Actief Lid
Unifier
21 mrt 2018
138
30
28
10 sec reset knop zou goed moeten zijn om de udm te resetten, maar de led ring blijft blauw als je de reset knopt 10 sec indrukt of wordt de ring wel wit?
 

xlrnl

Lid
Unifier
5 nov 2018
18
7
3
Bekende van mij heeft er één besteld en word als het goed is deze week geleverd.
Zal eens kijken of het wat is :)
 

Job_Hoogeboom

Lid
Unifier
19 nov 2019
9
0
1
10 sec reset knop zou goed moeten zijn om de udm te resetten, maar de led ring blijft blauw als je de reset knopt 10 sec indrukt of wordt de ring wel wit?
Ja als ik hem +/- 10 seconden in gedrukt houd doet hij een factory reset. dat helpt helaas ook niet. Nu heb ik een vervangend product gekregen van de webwinkel waar ik hem heb gekocht, alleen heeft deze het zelfde probleem. ik heb geen flauw idee wat er verkeerd gaat en het personeel van Ubiquiti kon mij ook niet echt verder helpen. Als ik hem instel via setup.ui.com lijkt het goed te gaan (behalve dat het ruim 1 uur duurt om te configureren) zodra hij meldt dat de configuratie 'succesvol' is en je naar deze pagina wordt geredirect. dan klik je op 'Launch Network Dashboard' en dan krijg je deze pagina te zien. De led ring blijft tijdens het hele proces wit.

Als ik hem probeer in te stellen via de Unifi app op mijn iphone krijg ik deze foutmelding.
 

Hempie

Administrator
Unifier
30 jan 2018
582
284
86
Gekke vraag maar heb je al eens een ander kabeltje ertussen gezet? Ander poortje geprikt. Voor hetzelfde geld kijgt je UDM geen juist DNS adres. Kan je in het voortraject van de installatie de netwerk gegevens ergens inzien?
 

Job_Hoogeboom

Lid
Unifier
19 nov 2019
9
0
1
Gekke vraag maar heb je al eens een ander kabeltje ertussen gezet? Ander poortje geprikt. Voor hetzelfde geld kijgt je UDM geen juist DNS adres. Kan je in het voortraject van de installatie de netwerk gegevens ergens inzien?
Ja heb al meerdere kabels gebruikt, als ik mijn oude tp link router er weer in plug doet hij het wel gewoon. (Natuurlijk wel de modem opnieuw opgestart toen ik de udm er op aansloot)

Als ik tijdens de setup de utp kabel er uit haal geeft hij wel aan dat er geen internet verbinding is, dan kan je naar het tablad advanced options. Hij staat gewoon op dhcp en krijgt wel een ip van de ziggo connectbox. En de speedtest tijdens de setup werkt wel gewoon met de vodafone/ziggo server.