Switchen van Ap tijdens telefoongesprek

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
Goedemiddag, wanneer ik via WiFi bel en door het huis loopt verspringt van AP valt het geluid compleet weg en kan ik niet meer verder bellen is hier een instelling voor ? Gaat dus mis tijdens het switchen tussen AP
 

Jeroen83

New UniFier
Berichten
2
Waarderingsscore
3
Punten
3
Hier met een Galaxy S10+ geen enkel probleem met wisselingen tussen de 4 ap's en ook niet als ik tijdens het bellen weer naar 4G overschakel. Netwerk is 5Ghz only en verder geen speciale instellingen gedaan. Fast roaming staat uit (zie ik nu). Mijn vriendin met een Oppo reno 2 klaagt ook niet (en dat doet ze normaal vrij snel als iets niet perfect werkt), maar die telefoon heb ik zelf niet getest. De oppo heeft overigens pas 2 maanden wifi bellen actief via Vodafone (we hebben beide Vodafone en geen bereik binnen ivm nieuwbouwhuis).
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #5
Oké ik heb galaxy s9+ ism kpn... misschien zit het hem daarin.. ik ben ook enkel verbonden met 5ghz
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #7
Ik bedoel kpn als mobiele provider... heb hier ziggo in bridge met daarachter udm en een ac ap pro
 

Luciano

Moderator
Forumleiding
Berichten
921
Waarderingsscore
592
Punten
93
Het lijkt er op dat roaming tussen de udm waar een ap is ingebouwd en de uap ac pro niet helemaal lekker gaat want ik heb een udm pro en lossen ap's en dan werkt het zonder problemen. Hoe heb je de boel ingesteld voor roaming tussen beide ap's?
 

Luciano

Moderator
Forumleiding
Berichten
921
Waarderingsscore
592
Punten
93
Als het goed is dan werkt de Wifi van de UDM ook als een AP.
Precies zoals je zegt als het goed is ;) maar ondertussen weten we ook als er ook maar een vinkje fout staat dat het een heel ander verhaal word. Het werkt nog steeds als een ap maar kan niet goed overweg met andere ap's.
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #11
Het lijkt er op dat roaming tussen de udm waar een ap is ingebouwd en de uap ac pro niet helemaal lekker gaat want ik heb een udm pro en lossen ap's en dan werkt het zonder problemen. Hoe heb je de boel ingesteld voor roaming tussen beide ap's?
Zowel 2.4 als 5ghz aparte kanalen gegeven zodat hij niet te lang blijft "plakken"
 

Luciano

Moderator
Forumleiding
Berichten
921
Waarderingsscore
592
Punten
93
Dat zegt nog weinig kun je vertellen wat je heb aangevinkt en wat niet in je wifi instellingen? Of anders misschien een screenshot maken?
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #14
Het lijkt zichzelf opgelost te hebben.. nu blijft de verbinding wel stabiel... bedankt voor het meedenken iig
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #15
Het lijkt er op dat roaming tussen de udm waar een ap is ingebouwd en de uap ac pro niet helemaal lekker gaat want ik heb een udm pro en lossen ap's en dan werkt het zonder problemen. Hoe heb je de boel ingesteld voor roaming tussen beide ap's?
Even terugkomend... het zit hem idd in roaming tussen de udm en ac ap pro... wanneer ik verbonden ben met de udm en naar de pro ga krijg ik de melding "cliënt roaming" dat gaat dus goed. Terug van pro naar udm is disconnect connect...🤔
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #16
Ik kom bij reddit wel meer klachten tegen over het roamen naar udm.. maar een duidelijke oplossing zie ik zo niet... misschien een Android dingetje
 

Luciano

Moderator
Forumleiding
Berichten
921
Waarderingsscore
592
Punten
93
Ik neem aan dat je de ac pro bekabeld hebt aangesloten en Uplink connectivity monitor uit hebt staan? Want uplink connectivity monitor veroorzaakt ook dit soort problemen bij meerdere mensen.
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #18
Ik neem aan dat je de ac pro bekabeld hebt aangesloten en Uplink connectivity monitor uit hebt staan? Want uplink connectivity monitor veroorzaakt ook dit soort problemen bij meerdere mensen.
Ac Ap Pro is idd bedraad, ik heb uplink aangezet om mijn ac ap mesh wireless te kunnen gebruiken... kan ik dat anders oplossen?
 

Luciano

Moderator
Forumleiding
Berichten
921
Waarderingsscore
592
Punten
93
Nee in dat geval zal die aan moeten blijven. Ik zou zo verder geen andere oplossing hebben aangezien ik geen udm heb om te testen, ik heb zelf de udm pro met losse ap's en daar werkt het zonder problemen.
 

Seinuh

New UniFier
Berichten
25
Waarderingsscore
0
Punten
1
  • Topicstarter Topicstarter
  • #20
Nee in dat geval zal die aan moeten blijven. Ik zou zo verder geen andere oplossing hebben aangezien ik geen udm heb om te testen, ik heb zelf de udm pro met losse ap's en daar werkt het zonder problemen.
Het enige rare wat ik nog wel zie ten opzichte van de pro is dat wanneer ik enable messing op de udm op auto zet en safe hij hem gelijk terugzet op manual... de pro blijft wel keurig op auto staan...
 

Bijlagen

  • Screenshot_20210629-132424_Chrome.jpg
    Screenshot_20210629-132424_Chrome.jpg
    512,2 KB · Weergaven: 7
Bovenaan